股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 大智慧公式 >

大智慧凭此指标已赚无未来

2014-09-05 12:58 [大智慧公式] 来源于:www.gpgsw.com股票公式网
导读:a1:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100; a2:=SMA(a1,13,1); a3:=SMA(a2,13,1); 出击:3*a2-2*a3,coloryellow ,linethick2; 阻力:3*a3-2*a2,colorblue,linethick2 ; 卖线: HHV(MA(阻力,3),13),colorRED,LINETHICK2; 买线:llV(MA(出击,3),13)
股票公式网为你精选 大智慧凭此指标已赚无未来,本站为股票投资者免费提供全面、最新的股票公式。

a1:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
 a2:=SMA(a1,13,1);
 a3:=SMA(a2,13,1);
出击:3*a2-2*a3,coloryellow ,linethick2;
阻力:3*a3-2*a2,colorblue,linethick2 ;
卖线: HHV(MA(阻力,3),13),colorRED,LINETHICK2;
买线:llV(MA(出击,3),13),color00ff00,LINETHICK2;
 VAR32:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
 VAR33:=SMA(SMA(VAR32,3,1),3,1)/28.57;
 VAR34:=EMA(VAR33,5);
 VAR35:=3*VAR33-2*VAR34;
绝买:CROSS(VAR35,VAR33) AND VAR33<2.1 and c>o,COLORred;
 DRAWTEXT(绝买,0.9,'绝买'),COLORred; {股票公式网(www.gpgsw.com)为您整理}

Var1:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
 Var2:=SMA(SMA(Var1,3,1),3,1);
 Va3:=EMA(Var2,5);
无敌:=3*Var2-2*Va3;
 CROSS(无敌,Var2) AND 无敌<21;

自用趋势举实例验证准不准自已看本人凭此指标已赚无未来

 

(编辑:股票公式网)

大智慧公式推荐文章