股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 大智慧公式 >

大智慧绝对底部副图指标公式

2016-05-07 23:48 [大智慧公式] 来源于:www.gpgsw.com股票公式网
导读:VAR1:=INDEXC; VAR2:=MA(VAR1,6); VAR3:=MA(VAR1,24); VAR4:=MA(VAR1,32); VAR5:=MA(VAR1,62); VAR6:=MA(VAR1,105); VAR7:=VAR5REF(VAR5,1) AND VAR6REF(VAR6,1) AND VAR5VAR6*0.98; VAR8:=VAR4VAR2*1.11 AND VAR3VAR2*1.095; VAR9:=VAR2VAR1*0.95; 百发百中
股票公式网为你精选 大智慧绝对底部副图指标公式,本站为股票投资者免费提供全面、最新的股票公式。

 VAR1:=INDEXC;
VAR2:=MA(VAR1,6);
VAR3:=MA(VAR1,24); {股票公式网(www.gpgsw.com)为您整理}
VAR4:=MA(VAR1,32);
VAR5:=MA(VAR1,62);
VAR6:=MA(VAR1,105);
VAR7:=VAR5<REF(VAR5,1) AND VAR6<REF(VAR6,1) AND VAR5<VAR6*0.98;
VAR8:=VAR4>VAR2*1.11 AND VAR3>VAR2*1.095;
VAR9:=VAR2>VAR1*0.95;
百发百中:VAR7 AND VAR8 AND VAR9 AND CLOSE/COST(8)<=0.8 AND
(CLOSE>OPEN OR CLOSE<OPEN) AND (REF(CLOSE,1)>REF(OPEN,1) OR
REF(CLOSE,1)<REF(OPEN,1)),COLORYELLOW;
VAR1N:=MA(CLOSE,5);
VAR2N:=MA(CLOSE,10);
VAR3N:=(VAR1N-CLOSE)/CLOSE>3/100;
VAR4N:=(VAR2N-VAR1N)/VAR1N>0.03;
VAR5N:=LLV(CLOSE,30)=LLV(CLOSE,120);
底部:VAR3N AND VAR4N AND VAR5N,COLORGREEN;
绝对:=COUNT(百发百中=1,5)=1 AND 底部;
绝对底部:STICKLINE( FILTER(绝对=1,5),0 ,1.5,5 , 0.8),COLORRED;
绝对底部出击:百发百中=1 AND 底部=1 ,COLORRED;

(编辑:股票公式网)

大智慧公式推荐文章