股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 大智慧公式 >

波段圣手大智慧指标公式

2016-05-07 23:50 [大智慧公式] 来源于:www.gpgsw.com股票公式网
导读:{波段圣手} MA5:MA(CLOSE,5),COLORFFFFFF,LINETHICK1; MA10:MA(CLOSE,10),COLOR00FFFF,LINETHICK1; MA20:MA(CLOSE,20),COLOR00FF00,LINETHICK1; MA30:MA(CLOSE,30),COLORFF00FF,LINETHICK1; MA60:MA(CLOSE,60),COLOR0000FF,LINETHICK1; MA120:MA(CLOSE,120),
股票公式网为你精选 波段圣手大智慧指标公式,本站为股票投资者免费提供全面、最新的股票公式。

 {波段圣手}

MA5:MA(CLOSE,5),COLORFFFFFF,LINETHICK1;

{股票公式网(www.gpgsw.com)为您整理}

MA10:MA(CLOSE,10),COLOR00FFFF,LINETHICK1;

MA20:MA(CLOSE,20),COLOR00FF00,LINETHICK1;

MA30:MA(CLOSE,30),COLORFF00FF,LINETHICK1;

MA60:MA(CLOSE,60),COLOR0000FF,LINETHICK1;

MA120:MA(CLOSE,120),COLORFFFF00,LINETHICK1;

ANGEL:EMA(C,2),COLOR000000;

DEVIL:EMA(SLOPE(C,21)*20+C,42),POINTDOT,COLOR000000;

BUYY:=CROSS(ANGEL,DEVIL);

SEL:=CROSS(DEVIL,ANGEL);

DRAWTEXT(BUYY,LOW*0.99,'狂买'),COLORF00FF0,LINETHICK5;

DRAWTEXT(SEL,HIGH*1.08,'狂闪'),COLORWHITE,LINETHICK5;

STICKLINE(ANGEL>=DEVIL,LOW,HIGH,0.1,0),COLORRED;

STICKLINE(ANGEL>=DEVIL,CLOSE,OPEN,4.5,0),COLOR0000AA;

STICKLINE(ANGEL>=DEVIL,CLOSE,OPEN,3,0),COLOR0000CC;

STICKLINE(ANGEL>=DEVIL,CLOSE,OPEN,2,0),COLOR0000DD;

STICKLINE(ANGEL>=DEVIL,CLOSE,OPEN,1,0),COLOR0000FF;

STICKLINE(ANGEL<DEVIL,CLOSE,OPEN,1,0),COLOREEEE00;

STICKLINE(ANGEL<DEVIL,CLOSE,OPEN,2,0),COLORDDDD00;

STICKLINE(ANGEL<DEVIL,CLOSE,OPEN,3,0),COLORCCCC00;

STICKLINE(ANGEL<DEVIL,CLOSE,OPEN,4.5,0),COLORAAAA00;

STICKLINE(ANGEL<DEVIL,LOW,HIGH,0.1,0),COLORFFFF00;{WWW.BUYHAOGU.COM}

STICKLINE(CROSS(ANGEL,DEVIL) OR CROSS(DEVIL,ANGEL),OPEN,CLOSE,3.5,0),COLORYELLOW;

(编辑:股票公式网)

大智慧公式推荐文章