股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 大智慧公式 >

大智慧无敌副图选股指标公式

2016-05-07 23:51 [大智慧公式] 来源于:www.gpgsw.com股票公式网
导读:Var21:=3*SMA((CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100,5,1),3,1); 无敌:CROSS(Var21,3);
股票公式网为你精选 大智慧无敌副图选股指标公式,本站为股票投资者免费提供全面、最新的股票公式。

 Var21:=3*SMA((CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100,5,1),3,1); {股票公式网(www.gpgsw.com)为您整理}

无敌:CROSS(Var21,3);

(编辑:股票公式网)

大智慧公式推荐文章