股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 庄家资金出逃 重大中标 通达信公式
当前位置: 股票公式网 > 通达信公式 >

通达信买点出现副图指标公式

2014-07-27 22:07 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:HLM1:=MA(HHV(H,485),17);HLM2:=MA(HHV(H,222),17);HLM3:=MA(HHV(H,96),17);HLM4:=MA(LLV(L,485),17);HLM5:=MA(LLV(L,222),17);HLM6:=MA(LLV(L,96),17);HLM7:=MA((HLM1*0.558+HLM2*0.558+HLM3*0.558+HLM4*0.96+HLM5*0.96+HLM6*0.96)/6,17);HLM8:=MA((HLM1*0.
股票公式网为你精选 通达信买点出现副图指标公式,本站为股票投资者免费提供全面、最新的股票公式。
HLM1:=MA(HHV(H,485),17);
HLM2:=MA(HHV(H,222),17);
HLM3:=MA(HHV(H,96),17);
HLM4:=MA(LLV(L,485),17);
HLM5:=MA(LLV(L,222),17);
HLM6:=MA(LLV(L,96),17);
HLM7:=MA((HLM1*0.558+HLM2*0.558+HLM3*0.558+HLM4*0.96+HLM5*0.96+HLM6*0.96)/6,17);
HLM8:=MA((HLM1*0.55+HLM2*0.55+HLM3*0.65+HLM4*1.25+HLM5*1.23+HLM6*1.2)/6,17);
HLM9:=MA((HLM1*0.68+HLM2*0.68+HLM3*0.68+HLM4*1.3+HLM5*1.3+HLM6*1.3)/6,17);
HLM10:=MA((HLM7*3+HLM8*2+HLM9)/6*1.738,17);
HLM11:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;
HLM12:=MA(IF(C*1.35<=HLM10,HLM11*10,HLM11/10),3);
HLMH:=HHV(HLM12,30);
关注:MA(IF(L<=LLV(L,13),(HLMH+HLM11*2)/2,0),3)/200,ColorFFFfff;
DRAWTEXT(CROSS(关注,1.2),关注*0.5-6,'↑▲'),ColorFF00ff;
DRAWTEXT(CROSS(关注,4.5),关注,'买点出现'),Color00Ffff;
DRAWICON(CROSS(关注,7.0),关注*0.5-20,14);
 

{股票公式网(www.gpgsw.com)为您整理}

(编辑:股票公式网)

通达信公式推荐文章