股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 通达信公式 >

通达信反向KDJ 副图 无未来 源码

2014-10-14 12:33 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100; K:SMA(RSV,3,1),COLORFF00FF; D:SMA(K,3,1),COLOR00FFFF; J:3*D-2*K,COLORFF6000;
股票公式网为你精选 通达信反向KDJ 副图 无未来 源码,本站为股票投资者免费提供全面、最新的股票公式。

 RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
 K:SMA(RSV,3,1),COLORFF00FF;
 D:SMA(K,3,1),COLOR00FFFF;
 J:3*D-2*K,COLORFF6000;
反向KDJ 副图 无未来 源码 {股票公式网(www.gpgsw.com)为您整理}

(编辑:股票公式网)

通达信公式推荐文章