股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 庄家资金出逃 重大中标 通达信公式
当前位置: 股票公式网 > 通达信公式 >

通达信公式火凤凰抓板公式条件选股预警公式

2014-08-04 23:40 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:使用方法 选七天以内的股票,收阴线的调整已经三天以上。形态好的多头排列的。最好五天以内有涨停板的股票. 不是让你们去追涨停板。看看000657明天就可以买呀. 流通盘:=CAPITAL/1000000=4.40; 股价:=C=5.58 AND C14.78; 振幅大于10%:=V/CAPITAL*10020 AND (H
股票公式网为你精选 通达信公式火凤凰抓板公式条件选股预警公式,本站为股票投资者免费提供全面、最新的股票公式。

使用方法 选七天以内的股票,收阴线的调整已经三天以上。形态好的多头排列的。最好五天以内有涨停板的股票.
不是让你们去追涨停板。看看000657明天就可以买呀. {股票公式网(www.gpgsw.com)为您整理}

流通盘:=CAPITAL/1000000<=4.40;
股价:=C>=5.58 AND C<14.78;
振幅大于10%:=V/CAPITAL*100<>20 AND
(H-L)/REF(C,1)*100>10 AND V/REF(V,1)>=2;
火:=ABS(REF(OPEN,1)-REF(CLOSE,1))/REF(CLOSE,1)<0.03;
凤:=CLOSE/OPEN>1.03&&CLOSE>REF(CLOSE,2);
凰:=C/REF(C,1)>1.046 AND DYNAINFO(7)>DYNAINFO(11);
火凤凰抓板:=火 AND 凤 AND 凰;

凤0:=C/REF(C,1)>1.038 && C=H ;
凰0:=BETWEEN(FORCAST(V,5),0.2*FORCAST(V,10),2*FORCAST(V,5)) &&  凤0;
飞:=FILTER(凰0,21)*33 AND DYNAINFO(17)>0;

飞 OR 火凤凰抓板 AND 振幅大于10%  AND 流通盘 AND 股价;


(编辑:股票公式网)

通达信公式推荐文章