股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 通达信公式 >

通达信公式深坑挖金源码主图无未来

2014-11-23 00:13 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:A:=REF(C,1); RSI:=SMA(MAX(C-A,0),6,1)/SMA(ABS(C-A),6,1)*100; A4:=RSI20; ZF:=(C/REF(C,1)-1)*100; 深坑:=IF(BETWEEN(A4,0,5) AND L=REF(C,A4)AND ZF=-5 ,20,0),COLORFF0000,LINETHICK2; CD:= C=O AND REF(深坑 ,1)=20 AND REF(RSI,1)20 ; DRAWICON(CO AN
股票公式网为你精选 通达信公式深坑挖金源码主图无未来,本站为股票投资者免费提供全面、最新的股票公式。

 A:=REF(C,1); {股票公式网(www.gpgsw.com)为您整理}

 RSI:=SMA(MAX(C-A,0),6,1)/SMA(ABS(C-A),6,1)*100;

A4:=RSI<20;

ZF:=(C/REF(C,1)-1)*100;


深坑:=IF(BETWEEN(A4,0,5) AND L<=REF(C,A4)AND ZF<=-5 ,20,0),COLORFF0000,LINETHICK2;
 CD:= C>=O AND REF(深坑 ,1)=20 AND REF(RSI,1)<20 ;
 DRAWICON(C>O AND REF(深坑 ,1)=20 AND REF(RSI,1)<20,L*0.9,3);

深坑挖金 源码 主图 无未来

(编辑:股票公式网)

通达信公式推荐文章