股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 通达信公式 >

通达信寻庄选股指标公式

2014-07-28 21:09 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:P:=55;S:=8;M1:=3; JJ:=DYNAINFO(11); VAR18:=EMA(EMA(CLOSE,13),13); 控盘:=(VAR18-REF(VAR18,1))/REF(VAR18,1)*1000; 财:=(EMA(CLOSE,S)-EMA(CLOSE,P))*10,COLORRED,LINETHICK1; 神:=EMA(财,M1),COLORGREEN,LINETHICK1; BTJ1:=(C-JJ)/JJ-0.03; BTJ11:=(C-J
股票公式网为你精选 通达信寻庄选股指标公式,本站为股票投资者免费提供全面、最新的股票公式。
P:=55;S:=8;M1:=3;
JJ:=DYNAINFO(11);
VAR18:=EMA(EMA(CLOSE,13),13);

{股票公式网(www.gpgsw.com)为您整理}


控盘:=(VAR18-REF(VAR18,1))/REF(VAR18,1)*1000;
财:=(EMA(CLOSE,S)-EMA(CLOSE,P))*10,COLORRED,LINETHICK1;
神:=EMA(财,M1),COLORGREEN,LINETHICK1;
BTJ1:=(C-JJ)/JJ<-0.03;
BTJ11:=(C-JJ)/JJ<-0.03;
BTJ12:=LAST(JJ>=REF(JJ,1),5,1) AND (C-JJ)/JJ<0.005;
STJ1:=(C-JJ)/JJ>0.005;
STJ01:=控盘<REF(控盘,1) AND 控盘>0.5;
STJ02:=控盘>0;
BTJ2:=控盘>REF(控盘,1) AND 控盘<-0.2;
BTJ22:=控盘>REF(控盘,1) AND 控盘<0 ;
BTJ3:=CROSS(财,神) AND 财<-0.3;
BTJ32:=CROSS(财,神) AND 财<-0.1;
STJ31:=CROSS(神,财);
STJ32:=CROSS(神,财) AND 财>1.618;
BTJ81:=FILTER(BTJ1 AND BTJ2 AND BTJ3,13);
BTJ811:=FILTER(BTJ11 AND BTJ2 AND BTJ3,13);
BTJ82:=FILTER(BTJ12 AND BTJ22 AND BTJ32,13);
STJ81:=FILTER(STJ1 AND STJ01 AND STJ31,13);
STJ82:=FILTER(STJ02 AND STJ32 ,13);
STJ83:=STJ81 AND STJ82;
庄:= BTJ11 AND BTJ2 AND BTJ3;
有庄:FILTER(庄,55);


(编辑:股票公式网)

通达信公式推荐文章