股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 通达信公式 >

通达信公式跟庄买进主图指标与庄共舞

2015-10-11 17:19 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:MAA5:MA(C,5),COLORFF00FF,LINETHICK2; MAA10:=MA(C,10); MAA30:MA(C,30),COLORRED; KS:IF(MAA10MAA30,MAA10,MAA30),COLORBLUE; A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100; A4:=SMA(A3,3,1); A5:=SMA(A4,3,1); A6:=3*A4-2*A5; A7:=C-REF(C,1); A8:=100*EMA(
股票公式网为你精选 通达信公式跟庄买进主图指标与庄共舞,本站为股票投资者免费提供全面、最新的股票公式。

 MAA5:MA(C,5),COLORFF00FF,LINETHICK2;
MAA10:=MA(C,10);
MAA30:MA(C,30),COLORRED;
KS:IF(MAA10>MAA30,MAA10,MAA30),COLORBLUE;

{股票公式网(www.gpgsw.com)为您整理}


A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
A4:=SMA(A3,3,1);
A5:=SMA(A4,3,1);
A6:=3*A4-2*A5;
A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));
DRAWTEXT(FILTER(买=1,5),LOW-0.05,'↖跟庄买进'),COLORYELLOW;
STICKLINE(买,OPEN,CLOSE,2,0),COLORYELLOW;

(编辑:股票公式网)

通达信公式推荐文章