股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 通达信公式 >

通达信买的就是底

2014-09-08 22:27 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:{买的就是底} VAR1:=HHV(HIGH,9)-LLV(LOW,9); VAR2:=HHV(HIGH,9)-CLOSE; VAR3:=CLOSE-LLV(LOW,9); VAR4:=VAR2/VAR1*100-70; VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100; VAR6:=(2*CLOSE+HIGH+LOW)/4; VAR7:=SMA(VAR3/VAR1*100,3,1); VAR8:=L
股票公式网为你精选 通达信买的就是底,本站为股票投资者免费提供全面、最新的股票公式。
{买的就是底}
VAR1:=HHV(HIGH,9)-LLV(LOW,9);
 VAR2:=HHV(HIGH,9)-CLOSE;
 VAR3:=CLOSE-LLV(LOW,9);
 VAR4:=VAR2/VAR1*100-70;
 VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100; {股票公式网(www.gpgsw.com)为您整理}
 VAR6:=(2*CLOSE+HIGH+LOW)/4;
 VAR7:=SMA(VAR3/VAR1*100,3,1);
 VAR8:=LLV(LOW,34);
 VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
 VAR10:=IF(VAR9>100,VAR9-100,0);
 VAR11:=HHV(HIGH,34);
 VAR12:=EMA((VAR6-VAR8)/(VAR11-VAR8)*100,13);
 VAR13:=EMA(0.667*REF(VAR12,1)+0.333*VAR12,2);
 VAR14:=SMA(MAX(CLOSE-REF(CLOSE,1),0)/CLOSE,8,1)/SMA(ABS(INDEXC-REF
 (INDEXC,1))/INDEXC,8,1)*100-25;
 VAR15:=MA(VAR14,3);
 VAR16:=REF(VAR15,1);
买的就是底:(CROSS(VAR12,VAR13) AND VAR12>VAR13 AND VAR12<18);
预警指标买的就是底

(编辑:股票公式网)

通达信公式推荐文章