股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 通达信公式 >

通达信短线擒牛副图选股指标

2015-11-18 22:04 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:{天地人和主图} 天:MA(LOW,20)*1.2,COLORGREEN,CROSSDOT; 地:MA(LOW,20)*1.1,DOTLINE,COLORYELLOW; 人:MA(HIGH,20)*0.9,DOTLINE,COLORWHITE; 和:MA(HIGH,20)*0.8,COLORMAGENTA,CROSSDOT; 最高价:H,NODRAW; 收盘价:C,NODRAW; 最低价:L,NODRAW; {短线擒牛副图/
股票公式网为你精选 通达信短线擒牛副图选股指标,本站为股票投资者免费提供全面、最新的股票公式。

 {天地人和主图} {股票公式网(www.gpgsw.com)为您整理}

天:MA(LOW,20)*1.2,COLORGREEN,CROSSDOT;
地:MA(LOW,20)*1.1,DOTLINE,COLORYELLOW;
人:MA(HIGH,20)*0.9,DOTLINE,COLORWHITE;
和:MA(HIGH,20)*0.8,COLORMAGENTA,CROSSDOT;
最高价:H,NODRAW;
收盘价:C,NODRAW;
最低价:L,NODRAW;


{短线擒牛副图/选股}
天:=MA(LOW,20)*1.2;
地:=MA(LOW,20)*1.1;
人:=MA(HIGH,20)*0.9;
合:=MA(HIGH,20)*0.8;
N:=9;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1),LINETHICK2;
D:=SMA(K,M2,1),LINETHICK2;
KDXG:=K>D; 
TJXG:天>REF(天,1) AND 地>REF(地,1) AND 人>REF(人,1) AND 合>REF(合,1)
AND KDXG AND REF(C,1)<REF(天,1) AND C>天 AND C>O AND C/REF(C,1)>1.02;




(编辑:股票公式网)

通达信公式推荐文章