股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 通达信公式 >

通达信条件预警公式

2016-03-13 22:59 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:您正在下载的是:通达信条件预警设置 说明 源码 条件预警设置 (源码 副图 选股、预警、说明、贴图) 条件预警指标 典型庄股:具备的六大条件: (1)流通盘一般小于3亿以下的中小盘股票; (2)股票的价格位于5元到20元这个范围; (3)股价运行区间:2+3这个区间;《前
股票公式网为你精选 通达信条件预警公式,本站为股票投资者免费提供全面、最新的股票公式。

 您正在下载的是:通达信条件预警设置 说明 源码 {股票公式网(www.gpgsw.com)为您整理}

 

条件预警设置 (源码 副图 选股、预警、说明、贴图)
条件预警指标
典型庄股:具备的六大条件:
(1)流通盘一般小于3亿以下的中小盘股票;
(2)股票的价格位于5元到20元这个范围;
(3)股价运行区间:2+3这个区间;《前提要经过底太冲和填满和老鸭头、(是否会使劲)》
(4)MACD零上红;说明个股环境安全(环境是否有力提升);
(5)obv创新高;说明个股得到资金青睐能力是否够;
(6)BOLL开口型喇叭口;方向、说明个股强势且得知股价上涨高度[一但变绿毫不犹豫止赢止损];

案例:002111 威海广泰


条件预警设置:
H1:=DYNAINFO(7)>5 AND DYNAINFO(7)<20;{股价取5至20元}
H2:= CAPITAL/1000000<3; {流通盘3亿}
BBI1:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
UPR:=BBI1+3*STD(BBI1,10);
DWN:=BBI1-3*STD(BBI1,10);
H3:=(UPR-DWN)<BBI1/10 AND UPR>REF(UPR,1) ;{股价在开口喇叭}
A:=MA(CLOSE,60);
B:=MA(CLOSE,120);
C1:=CLOSE>A AND CLOSE>B;{股价取2+3区间}
D:="OBV.OBV";
D1:=D>REF(HHV(D,30),1);{股价OBV创新高,说明资金青睐}
E1:="MACD.DIF";
E2:="MACD.DEA";
F:=E1>0 AND E1>E2 AND E1>REF(E1,1);{股价MACD零上说明环境安全}
预警:C1 AND D1 AND F AND H1 AND H2 AND H3;


 


(编辑:股票公式网)

通达信公式推荐文章