股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 通达信公式 >

通达信果断买入主图+副图+选股公式

2016-05-03 22:29 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:M5:MA(CLOSE,5)COLORWHITE; M10:MA(CLOSE,10)COLORYELLOW; A1:=C-REF(C,1); A2:=100*EMA(EMA(A1,6),6)/EMA(EMA(ABS(A1),6),6); AA:=LLV(A2,2)=LLV(A2,7) AND COUNT(A20,2) AND CROSS(A2,MA(A2,2)); VAR1:=(CLOSE*2+HIGH+LOW)/4*10; VAR2:=EMA(VAR1,13)-EMA(V
股票公式网为你精选 通达信果断买入主图+副图+选股公式,本站为股票投资者免费提供全面、最新的股票公式。

 M5:MA(CLOSE,5)COLORWHITE;
 M10:MA(CLOSE,10)COLORYELLOW;
 A1:=C-REF(C,1); {股票公式网(www.gpgsw.com)为您整理}
 A2:=100*EMA(EMA(A1,6),6)/EMA(EMA(ABS(A1),6),6);
 AA:=LLV(A2,2)=LLV(A2,7) AND COUNT(A2<0,2) AND CROSS(A2,MA(A2,2));
 VAR1:=(CLOSE*2+HIGH+LOW)/4*10;
 VAR2:=EMA(VAR1,13)-EMA(VAR1,34);
 VAR3:=EMA(VAR2,5);
 VAR4:=2*(VAR2-VAR3)*5.5;
 ZLC:=IF(VAR4<=0,VAR4,0);
 DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
 DEA:=EMA(DIF,9);
 MACD:=(DIF-DEA)*2;
 XG:DRAWTEXT(FILTER(AA=1,5) AND BARSLASTCOUNT(DEA<REF(DEA,1))<4 AND
 CROSS(A2,MA(A2,2)) AND AA AND ZLC>REF(ZLC,1),LOW-0.3,'★果断买入'),COLORYELLOW;

(编辑:股票公式网)

通达信公式推荐文章