股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 通达信公式 >

通达信希望抓涨停副图指标

2016-05-03 22:34 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:真品:=CREF(C,1) AND CO AND LONGCROSS(C,MA(C,20),1)=1 AND LONGCROSS(C,MA(C,30),1)=1; VAB0:=13;VAB1:=1500000;VAB2:=VAB0 + VAB1; VAB3:=IF(DATE VAB2,0,1); LC:=REF(CLOSE,1); SG:=EMA(HHV(HIGH,1),8); X1:=EMA(CLOSE,8); X30:=((X1 REF(X1,1)) AND (CL
股票公式网为你精选 通达信希望抓涨停副图指标,本站为股票投资者免费提供全面、最新的股票公式。

 真品:=C>REF(C,1) AND C>O AND LONGCROSS(C,MA(C,20),1)=1 AND LONGCROSS(C,MA(C,30),1)=1;
VAB0:=13;VAB1:=1500000;VAB2:=VAB0 + VAB1; VAB3:=IF(DATE > VAB2,0,1);
LC:=REF(CLOSE,1);

{股票公式网(www.gpgsw.com)为您整理}


SG:=EMA(HHV(HIGH,1),8);
X1:=EMA(CLOSE,8);
X30:=((X1 < REF(X1,1)) AND (CLOSE < X1));
X31:=IF(((SG < REF(SG,1)) OR X30),1,0);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
震仓:=45;
底线:=20;
PP:=操作线<震仓 AND REF(操作线,1)>震仓 ;
PP3:=操作线<底线 AND REF(操作线,1)>底线*VAB3;
抓牛:=(((((COUNT((X31 = 1),4) = 3) AND (X31 = 0))AND O<C AND (((C-REF(C,1))/REF(C,1))>0.065))*10) >=10)OR((C-REF(C,1))/REF(C,1)>0.065 AND (REF(PP3,1) OR REF(PP,1))) AND VAB3=1;
希望1号:= 抓牛 AND 真品 AND C>MA(C,60);
DRAWTEXT(希望1号,80,'<=希望1号'),COLORFF00FF;
STICKLINE(希望1号,0,100,2,0),COLORRED;
STICKLINE(希望1号,0,100,2,0),COLORBLUE;
STICKLINE(希望1号,10,100,2,0),COLORRED;
STICKLINE(希望1号,20,100,2,0),COLORBLUE;
STICKLINE(希望1号,30,100,2,0),COLORMAGENTA;
STICKLINE(希望1号,40,100,2,0),COLORBROWN;
STICKLINE(希望1号,50,100,2,0),COLORYELLOW;
STICKLINE(希望1号,60,100,2,0),COLORLIRED;
STICKLINE(希望1号,70,100,2,0),COLORYELLOW;


(编辑:股票公式网)

通达信公式推荐文章