股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 通达信公式 >

通达信公式黑马决策 选股指标

2016-05-05 21:52 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:当条件匹配到指标值时,在日线及分时都能体现出来,不过不是传统的顶底概念。需要很好的操盘经验思维敏捷者适用。 A18:=(EMA(CLOSE,2)); A19:=(EMA((((SLOPE(CLOSE,21))*20)+CLOSE),42)); A20:=(HHV((MA(HIGH,13)),13)); A21:=(LLV((MA(HIGH,13)),1)); A22:=
股票公式网为你精选 通达信公式黑马决策 选股指标,本站为股票投资者免费提供全面、最新的股票公式。

 当条件匹配到指标值时,在日线及分时都能体现出来,不过不是传统的顶底概念。需要很好的操盘经验思维敏捷者适用。




A18:=(EMA(CLOSE,2));

{股票公式网(www.gpgsw.com)为您整理}


A19:=(EMA((((SLOPE(CLOSE,21))*20)+CLOSE),42));
A20:=(HHV((MA(HIGH,13)),13));
A21:=(LLV((MA(HIGH,13)),1));
A22:=(EMA(CLOSE,4));
A23:=((((A18>=A19) AND (A21=A20)) AND (A18>A22)) AND (CLOSE>A21)) AND ((REF(A21,1))<(REF(A20,1)));
A24:=BARSLAST(A23)+1;
A25:=(LLV(LOW,A24))*1.3;
A26:=(LLV(LOW,20))*1.418;
A27:=(((((A18>=A19) AND (A21=A20)) AND ((CLOSE/(REF(CLOSE,1)))>=1.07)) AND (A24<=30)) AND (CLOSE<=A25)) AND (CLOSE<=A26);
A28:=A27 AND (FILTER(A27,A24));
A30:=((((((A18>=A19) AND (A21=A20)) AND ((CLOSE/(REF(CLOSE,1)))>=1.035)) AND (A24<=30)) AND (CLOSE<=A25)) AND (CLOSE<=A26)) ;
A31:=A30 AND (FILTER(A30,20));
A28 OR A31;

(编辑:股票公式网)

通达信公式推荐文章