股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 庄家资金出逃 重大中标 通达信公式
当前位置: 股票公式网 > 通达信公式 >

通达信公式定海神针

2016-05-09 21:39 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:n:=100; A1:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100;A2:=EMA(A1,9); XG:=CROSS(A1,A2) AND A2=-N; DRAWTEXT(XG,0.4,' 定'),COLORLIGRAY;DRAWTEXT(XG,0.3,' 海'),,COLORLIGRAY; DRAWTEXT(XG,0.2,' 神'),COLORLIGRAY;DRAWTEXT(XG,0.1,' 针'),,COLORLIGRAY; STICKL
股票公式网为你精选 通达信公式定海神针,本站为股票投资者免费提供全面、最新的股票公式。

 n:=100; {股票公式网(www.gpgsw.com)为您整理}

A1:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100;A2:=EMA(A1,9);
XG:=CROSS(A1,A2) AND A2<=-N;
DRAWTEXT(XG,0.4,' 定'),COLORLIGRAY;DRAWTEXT(XG,0.3,' 海'),,COLORLIGRAY;
DRAWTEXT(XG,0.2,' 神'),COLORLIGRAY;DRAWTEXT(XG,0.1,' 针'),,COLORLIGRAY;
STICKLINE(XG,0,0.5,1.5,0),COLORYELLOW;
STICKLINE(XG,0.4,0.5,1.5,0),COLORRED;
STICKLINE(XG,0,0.1,1.5,0),COLORRED

{选股}
n:=100;
A1:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100;A2:=EMA(A1,9);
XG:CROSS(A1,A2) AND A2<=-N;
 


 


(编辑:股票公式网)

通达信公式相关内容
通达信公式推荐文章