股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 庄家资金出逃 重大中标 通达信公式
当前位置: 股票公式网 > 通达信公式 >

通达信公式乾坤扭转副图

2016-05-09 21:45 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:通达信乾坤扭转副图,选股,不加密,源码!配合其他定位指标使用! RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100; K:=SMA(RSV,3,1); D:=SMA(K,3,1); J:=3*K-2*D; 乾坤扭转:JREF(J,1) AND REF(J,1)REF(J,2) AND J15 AND MA(C,5)MA(C,20);
股票公式网为你精选 通达信公式乾坤扭转副图,本站为股票投资者免费提供全面、最新的股票公式。

 达信乾坤扭转副图,选股,不加密,源码!配合其他定位指标使用! {股票公式网(www.gpgsw.com)为您整理}


RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;

乾坤扭转:J>REF(J,1) AND REF(J,1)<REF(J,2) AND J<15 AND MA(C,5)<MA(C,20);


(编辑:股票公式网)

通达信公式相关内容
通达信公式推荐文章