股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 通达信公式 >

通达信公式量价共振寻底选股指标

2016-05-25 22:38 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:J0:=(HIGH+LOW)/2; QJ:=EMA(J0,3); J1:=IF(CLOSEQJ,VOL,0); J2:=IF(CLOSEQJ,VOL,0); RV:=(qj-LLV(qj,144))/(HHV(qj,144)-LLV(qj,144))*100; 统计:=SUM(J1-J2,5); 差:=EMA(统计,7)-EMA(统计,340); 趋势:=EMA(差,7); GZ:=cross(差,趋势); GG:=cross(趋势,差);
股票公式网为你精选 通达信公式量价共振寻底选股指标,本站为股票投资者免费提供全面、最新的股票公式。

 J0:=(HIGH+LOW)/2; {股票公式网(www.gpgsw.com)为您整理}

QJ:=EMA(J0,3);
J1:=IF(CLOSE>QJ,VOL,0);
J2:=IF(CLOSE<QJ,VOL,0);
RV:=(qj-LLV(qj,144))/(HHV(qj,144)-LLV(qj,144))*100;
统计:=SUM(J1-J2,5);
差:=EMA(统计,7)-EMA(统计,340);
趋势:=EMA(差,7);
GZ:=cross(差,趋势);
GG:=cross(趋势,差);
KZ:=COUNT(rv<15,3)>=1 and cross(RV,3);
KD:=COUNT(rv>80,3)>=1 and cross(98.5,RV);
底:GZ and KZ;

(编辑:股票公式网)

通达信公式推荐文章