股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 通达信公式 >

通达信诱空追杀公式

2016-05-25 22:40 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:K1:=1;K2:=1; 跌破就成头:HHV(LLV(CLOSE,20),20),LINETHICK0; 突破获支撑:LLV(HHV(CLOSE,20),20),LINETHICK0; A:HHV(COST(100-WINNER(CLOSE)*100),20),LINETHICK2,COLORFFFFFF; STICKLINE(CLOSE=REF(CLOSE,1),CLOSE,OPEN,8,0),COLORFFFFFF; STICKLINE(CLOSE=
股票公式网为你精选 通达信诱空追杀公式,本站为股票投资者免费提供全面、最新的股票公式。

 K1:=1;K2:=1;
跌破就成头:HHV(LLV(CLOSE,20),20),LINETHICK0;
突破获支撑:LLV(HHV(CLOSE,20),20),LINETHICK0;

{股票公式网(www.gpgsw.com)为您整理}


 A:HHV(COST(100-WINNER(CLOSE)*100),20),LINETHICK2,COLORFFFFFF;
 STICKLINE(CLOSE>=REF(CLOSE,1),CLOSE,OPEN,8,0),COLORFFFFFF;
 STICKLINE(CLOSE>=REF(CLOSE,1),HIGH,LOW,0,0),COLORFFFFFF;
 STICKLINE(CLOSE<REF(CLOSE,1),CLOSE,OPEN,8,0),COLORFFFF00;
 STICKLINE(CLOSE<REF(CLOSE,1),HIGH,LOW,0,0),COLORFFFF00;

(编辑:股票公式网)

通达信公式推荐文章