股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 庄家资金流入 板块净流入 概念股
当前位置: 股票公式网 > 通达信公式 >

通达信公式三线开花主图选股指标

2017-09-14 12:40 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:通达信公式三线开花主图选股指标 {三线开花主图} 快线:MA(CLOSE,6),COLORWHITE,LINETHICK1; 慢线:MA(CLOSE,18),COLORYELLOW,LINETHICK1; 生命线:MA(CLOSE,89),COLORRED,LINETHICK2; DRAWTEXT(CROSS(快线,慢线) AND REF(CLOSE,1)快线 AND VOL/REF(VOL,1)1,LOW
股票公式网为你精选 通达信公式三线开花主图选股指标,本站为股票投资者免费提供全面、最新的股票公式。

 通达信公式三线开花主图选股指标 {股票公式网(www.gpgsw.com)为您整理}

 

{三线开花主图}
快线:MA(CLOSE,6),COLORWHITE,LINETHICK1;
慢线:MA(CLOSE,18),COLORYELLOW,LINETHICK1;
生命线:MA(CLOSE,89),COLORRED,LINETHICK2;
DRAWTEXT(CROSS(快线,慢线) AND REF(CLOSE,1)>快线 AND VOL/REF(VOL,1)>1,LOW,'买入');
DRAWTEXT(CROSS(快线,(CLOSE,1)) AND (CLOSE,1)>慢线 ,HIGH,'减仓');
DRAWTEXT_FIX(CURRBARSCOUNT=1 AND CLOSE/OPEN>0,0.0,0,0,'白线与黄线组合为短线操盘----白线上穿黄线,黄线趋势向上,K线站上白线,且股价贴近白线,成交量放大买入,破白线减仓,破黄线清仓
');

{三线开花选股}
快线:=MA(CLOSE,6),COLORWHITE,LINETHICK1;
慢线:=MA(CLOSE,18),COLORYELLOW,LINETHICK1;
生命线:=MA(CLOSE,89),COLORRED,LINETHICK2;
三线开花:(CROSS(快线,慢线) AND REF(CLOSE,1)>快线 AND VOL/REF(VOL,1)>1);


通达信三线开花主图/选股指标 贴图

通达信三线开花主图/选股指标 贴图

(编辑:股票公式网)

通达信公式推荐文章