股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 通达信公式 >

通达信股价翻番选股(副图)指标公式源码

2014-07-30 12:55 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:VAR1:=SMA(MAX(MAX((HIGH - LOW),ABS((HIGH - REF(CLOSE,1)))),ABS((LOW - REF(CLOSE,1)))),14,1); VAR2:=(HIGH - REF(HIGH,1)); VAR3:=(REF(LOW,1) - LOW); VAR4:=SMA(IF(((VAR2 0) AND (VAR2 VAR3)),VAR2,0),12,1); VAR5:=SMA(IF(((VAR3 0) AND (VAR3 VAR2
股票公式网为你精选 通达信股价翻番选股(副图)指标公式源码,本站为股票投资者免费提供全面、最新的股票公式。
VAR1:=SMA(MAX(MAX((HIGH - LOW),ABS((HIGH - REF(CLOSE,1)))),ABS((LOW - REF(CLOSE,1)))),14,1);
VAR2:=(HIGH - REF(HIGH,1));
VAR3:=(REF(LOW,1) - LOW);
VAR4:=SMA(IF(((VAR2 > 0) AND (VAR2 > VAR3)),VAR2,0),12,1); {股票公式网(www.gpgsw.com)为您整理}
VAR5:=SMA(IF(((VAR3 > 0) AND (VAR3 > VAR2)),VAR3,0),12,1);
VAR6:=((VAR4 * 100) / VAR1);

(编辑:股票公式网)

通达信公式推荐文章