股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 通达信公式 >

通达信海下黑马源码副图 稳赚不亏

2014-07-30 14:13 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:STICKLINE(18,66,0,5,0),COLORBLUE; VAR1:=DMI.PDI(12,6); VAR2:=DMI.MDI(12,6); VAR3:=VAR165 AND VAR1REF(VAR1,1); VAR4:=LLV(VAR1,0); VAR5:=BARSLAST(VAR4=VAR1); VAR6:=(0-REF(VAR2,4))/(VAR4-REF(VAR2,VAR5))2; VAR7:=VAR1REF(VAR1,1); VAR8:=VOL2*MA(
股票公式网为你精选 通达信海下黑马源码副图 稳赚不亏,本站为股票投资者免费提供全面、最新的股票公式。

STICKLINE(18,66,0,5,0),COLORBLUE;
VAR1:="DMI.PDI"(12,6);
VAR2:="DMI.MDI"(12,6);
VAR3:=VAR1>65 AND VAR1>REF(VAR1,1);
VAR4:=LLV(VAR1,0);
VAR5:=BARSLAST(VAR4=VAR1);
VAR6:=(0-REF(VAR2,4))/(VAR4-REF(VAR2,VAR5))>2;
VAR7:=VAR1>REF(VAR1,1);
VAR8:=VOL>2*MA(VOL,30);
VAR9:="DMI.ADX"(12,6); {股票公式网(www.gpgsw.com)为您整理}
VARA:="DMI.ADXR"(12,6);
VARB:=CLOSE>MA(CLOSE,30) AND CLOSE<MA(CLOSE,30)*1.04;
VARC:=MA(CLOSE,30)>REF(MA(CLOSE,30),1);
VARD:=BARSLAST(CROSS(MA(CLOSE,5),MA(CLOSE,10)))<BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5)));
VARE:=0-"MACD.DIF"(7,21,3);
VARF:=TROUGHBARS(3,15,1)<4;
VAR10:=EMA(CLOSE,30)>REF(EMA(CLOSE,30),2);
VAR11:=IF(VARF=1,50,0);

VAR12:=CROSS(VAR2,VAR1) AND CROSS(VARA,VAR9);

(编辑:股票公式网)

通达信公式推荐文章