股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 庄家资金出逃 重大中标 通达信公式
当前位置: 股票公式网 > 通达信公式 >

通达信指标公式防套布林(源码 主图)

2014-07-30 14:16 [通达信公式] 来源于:www.gpgsw.com股票公式网
导读:BOLL:MA(CLOSE,20),COLORRED; UPPER:BOLL+2*STD(CLOSE,20),COLOR808080 ; LOWER:BOLL-2*STD(CLOSE,20),COLORGREEN; IF(BOLLREF(BOLL,1),BOLL,DRAWNULL),COLORBLUE; 涨家数:INDEXADV,COLOR0000DD,NODRAW; 跌家数:INDEXDEC,COLOR00DD00,NODRAW; TT:=240/FROMOP
股票公式网为你精选 通达信指标公式防套布林(源码 主图),本站为股票投资者免费提供全面、最新的股票公式。
BOLL:MA(CLOSE,20),COLORRED;
UPPER:BOLL+2*STD(CLOSE,20),COLOR808080 ;
LOWER:BOLL-2*STD(CLOSE,20),COLORGREEN;
IF(BOLL<REF(BOLL,1),BOLL,DRAWNULL),COLORBLUE; {股票公式网(www.gpgsw.com)为您整理}
涨家数:INDEXADV,COLOR0000DD,NODRAW;
跌家数:INDEXDEC,COLOR00DD00,NODRAW;
TT:=240/FROMOPEN;

(编辑:股票公式网)

通达信公式推荐文章