股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 庄家资金出逃 重大中标 通达信公式
当前位置: 股票公式网 > 同花顺公式 >

同花顺公式 见好就收波段操作指标

2014-08-11 22:33 [同花顺公式] 来源于:www.gpgsw.com股票公式网
导读:该款同花顺指标说明:本指标主要针对波段操作,一旦指标发出局信号,将是最后的出局机会。提醒一句:没有100%的稳赚指标,短线操作见好就收才是王道。 1.短期线上穿长期线(即金叉)就是入场参与机会。 2。短期线在股价泥潭价线(20)下双突破中期和长期线,
股票公式网为你精选 同花顺公式 见好就收波段操作指标,本站为股票投资者免费提供全面、最新的股票公式。

该款同花顺指标说明:本指标主要针对波段操作,一旦指标发出局信号,将是最后的出局机会。提醒一句:没有100%的稳赚指标,短线操作见好就收才是王道。
1.短期线上穿长期线(即金叉)就是入场参与机会。
2。短期线在股价泥潭价线(20)下双突破中期和长期线,一般会有不少的斩获,一般都是主升浪波段的开始。
3.长期线在中期线上运行条件下,一旦短期线双突破中期和长期线,一般都是要么逮着超级黑码了,要么就是爆跌开始的前兆。
4。出货的条件和预警信号详见公式条件,不再赘叙。 {股票公式网(www.gpgsw.com)为您整理}

预警:90,,LINETHICK;
安全区:10,,LINETHICK;

源码:

input:N(1,110,15);
生命线:98,linethick1,coloryellow;
生命禁区:95,linethick1,colorred;
股价泥潭:20,linethick1,colorblue;
生死线:50,linethick2,colorwhite;
C0:=(H+L+C)/3;
a1:=HHV(C0,n);
a2:=LLV(C0,n);
a3:=a1-a2;
a4:=EMA((C0-a2)/a3,2)*100;
b1:=HHV(C0,4*n);
b2:=LLV(C0,4*n);
b3:=b1-b2;
b4:=EMA((C0-b2)/b3,2)*100;
C1:=HHV(C0,16*n);C2:=LLV(C0,16*n);C3:=C1-C2;
C4:=EMA((C0-C2)/C3,2)*100;
短期:a4,colorgreen,linethick1;
中期:b4,coloryellow,linethick2;
长期:C4,colorred,linethick3;
DRAWICON(CROSS(生命禁区,短期) AND REF(短期,1)>短期,短期*1.1,11);
DRAWTEXT(CROSS(生命禁区,短期) AND REF(短期,1)>短期,短期*1.1,'←卖'), colorcyan;
DRAWICON(CROSS(生命线,短期) AND REF(短期,1)>短期,短期*1.2,12);
DRAWTEXT(CROSS(生命线,短期) AND REF(短期,1)>短期,短期*1.2,'←卖'), colorcyan;
DRAWTEXT(CROSS(短期,生命禁区),85,'警惕!! '),colorwhite;
DRAWTEXT(CROSS(中期,生命禁区),95,'减磅'),ColorFF6800;
DRAWTEXT(CROSS(长期,生命禁区),100,'出局'),colormagenta;
DRAWICON(CROSS(短期,生命禁区),85,4);
DRAWICON(CROSS(中期,生命禁区),95,8);
DRAWICON(CROSS(长期,生命禁区),100,3);

(编辑:股票公式网)

同花顺公式推荐文章