股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 庄家资金出逃 重大中标 通达信公式
当前位置: 股票公式网 > 同花顺公式 >

同花顺CCI黄金坑公式 专找黄金

2014-09-05 13:01 [同花顺公式] 来源于:www.gpgsw.com股票公式网
导读:同花顺CCI黄金坑公式 专找黄金 指标介绍: 找到坑就找到黄金了。本指标实战效果很好,根据CCI的原理加以优化。当黄金坑出现时,是良 好的买入时机。注意:指标的信号出现的不多,要有耐心等待。 公式源码: RR8:=MA(CLOSE,27); RR9:=(CLOSE-RR8)/RR8*100; RR
股票公式网为你精选 同花顺CCI黄金坑公式 专找黄金,本站为股票投资者免费提供全面、最新的股票公式。
同花顺CCI黄金坑公式 专找黄金
指标介绍:
 
找到坑就找到黄金了。本指标实战效果很好,根据CCI的原理加以优化。当黄金坑出现时,是良
 
好的买入时机。注意:指标的信号出现的不多,要有耐心等待。
 
公式源码:
 
RR8:=MA(CLOSE,27);
RR9:=(CLOSE-RR8)/RR8*100;
RRA:=MA(RR9,2);
RRB:=BARSLAST(CROSS(-10,RRA)=1);
RRD:=RRA3;
STICKLINE(IF(RRD,-120,0),-120,0,8,0),colorliblue;
【黄金坑】:IF(RRD,-120,0),coloryellow,LINETHICK2;
TYP := (HIGH + LOW + CLOSE)/3;
CCI14:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),colormagenta,LINETHICK2;
 
同花顺CCI黄金坑公式 专找黄金

{股票公式网(www.gpgsw.com)为您整理}


(编辑:股票公式网)

同花顺公式推荐文章