股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 同花顺公式 >

同花顺金龙出水拉升指标公式

2016-05-07 23:45 [同花顺公式] 来源于:www.gpgsw.com股票公式网
导读:趋势线上穿下线买入,趋势线下穿上线卖出,准确把握财富机会。 金龙: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK2 , coloryellow; 买入警戒: IF(金
股票公式网为你精选 同花顺金龙出水拉升指标公式,本站为股票投资者免费提供全面、最新的股票公式。

 趋势线上穿下线买入,趋势线下穿上线卖出,准确把握财富机会。 {股票公式网(www.gpgsw.com)为您整理}

金龙: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK2 , coloryellow;

买入警戒: IF(金龙<=10,30,0),STICK ,COLORFFCC66,LINETHICK2;

VC:=(2*C+H+L)/4;

VD:=LLV(L,34);

VE:=HHV(H,34);

VF:=LLV(L,21);

V10:=HHV(H,21);

V11:=EMA((VC-VF)/(V10-VD)*100,5);

V12:=EMA((VC-VD)/(VE-VD)*100,8);

V13:=EMA(V12,5);

STICKLINE(V12>0 AND (V12-V13)>=0 ,80 ,78 ,6 ,0 ),COLORFF00FF;

STICKLINE(V12>0 AND (V12-V13)<0 ,80 ,78 ,6 ,1 ),COLOR00FF00;

STICKLINE(V12>0 AND (V12-V13)>=0 ,20 ,18 ,6 ,0 ),COLORFF00FF;

STICKLINE(V12>0 AND (V12-V13)<0 ,20 ,18 ,6 ,1 ),COLOR00FF00;

(编辑:股票公式网)

同花顺公式推荐文章