股票入门基础知识,炒股入门知识,炒股软件下载,通达信公式,同花顺公式,分析家公式,大智慧公式,股票学习,炒股技巧,牛股推荐,股票公式,查询主力资金流向)
热搜: 通达信公式 短线交易秘诀 大盘走势预测
当前位置: 主页 > 同花顺公式 >

同花顺捕捉买卖点雷达指标公式

2016-06-05 21:44 [同花顺公式] 来源于:www.gpgsw.com股票公式网
导读:TYP:=(HIGH+LOW+CLOSE)/3; F1:=ZIG(3,15); 方向:=IF((F1 REF(F1,1)),-100,100); STICKLINE(方向90,-150,-100,10,1),COLOR00FF00; STICKLINE(方向0,100,150,10,1),colorred; CCI雷达:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),colorwhite,LINETHICK2; M1 := E
股票公式网为你精选 同花顺捕捉买卖点雷达指标公式,本站为股票投资者免费提供全面、最新的股票公式。

 TYP:=(HIGH+LOW+CLOSE)/3;

{股票公式网(www.gpgsw.com)为您整理}

F1:=ZIG(3,15);

方向:=IF((F1> REF(F1,1)),-100,100);

STICKLINE(方向>90,-150,-100,10,1),COLOR00FF00;

STICKLINE(方向<0,100,150,10,1),colorred;

CCI雷达:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),colorwhite,LINETHICK2;

M1 := EMA( CLOSE, 9 );

M2 := EMA( CLOSE, 18);

MD :=M1 - M2;

MM := EMA( MD, 3 );

〓吸 : IF( MD >= MM AND MD<= 0,CCI雷达, DRAWNULL ), colorlired, LINETHICK2;

〓拉 : IF( MD >= MM AND MD >0, CCI雷达, DRAWNULL ), colorred,LINETHICK2;

〓派 : IF( MM>= MD AND MD > 0,CCI雷达, DRAWNULL ), colorgreen,LINETHICK2;

〓落 : IF( MD < MM AND MD < 0,CCI雷达, DRAWNULL  ), colorwhite,LINETHICK2;

p:100 ,colorwhite;

D:-100 ,colorwhite;

(编辑:股票公式网)

同花顺公式推荐文章